crear test y ex├ímenes   Fast quiz maker   creare esami e test online   Criar teste e exames online
Hacer tests y exámenes on-line
 

ver comentarios

InformáticaEVALUACION GRADO 1002

Hola mis queridos niños , espero que esten con los conocimientos plenos para esta prueba. Bendiciones

Que formula nos suma estas celdas

. =SUMA(A1:B4)
. =SUMA(A1+A2+A3+A4+A5+A6+A7)
. =SUMA(A1:C8)
Que formula nos suma estas celdas A1+A2+A3+A4+A5+A6+A7+A8+B1+B2+B3+B4+B5+B6+B7+B8+C1+C2+C3+C4+C5+C6+C7+C8:

. =SUMA(A1:B4)
. =SUMA(A1:C8)
. =SUMA(A1+A2+A3+A4+A5+A6+A7+A8)
Devuelve el valor máximo de la lista de valores

. =MAX(5;5;2;15;12;18)
. MAX(5;5;2;15;12;18)
. =MAX(A5:A10)
Cuando Paula Rojas , al hacer el ejercicio en la clase escribió la formula =MIN(B36:B90) le salio como resultado N/A que significa esto:

. La formula esta mal escrita
. No existen números que se repitan
. Es uno de los errores mas comunes de Excel
Cuando Franklin , en la clase escribió la formula =(B6+B9) le salio como resultado ###### que significa esto:

. El resultado no cabe en la Celda
. La formula esta mal escrita
. Falta el nombre de Suma delante
Si la celda A es igual a 2do , entonces dar un premio a los estudiantes, como haría esta formula:

. =Si(a1="2do","Premio")
. =Si(a1=2do,"Premio","No Premio")
. =Si(a1="2do","Premio","No Premio")
Esta fórmula nos calculará el pago anualmente. Si queremos saber los pagos mensuales tendremos que hacer de un préstamo:

. =PAGO(Interés;Tiempo;Capital)
. =PAGO(Interés,Tiempo,Capital)
. =PAGO(Interés/12,Tiempo*12,Capital)
. =PAGO(Interés/12;Tiempo*12;Capital)
Calcula el promedio de un rango:

. =Max(A1:A16)
. =Min(A1:A16)
. =Promedio(A1:A16)
Un archivo de Excel igual es conocido como:

. Libro
. Presentacion
. Hoja de Calculo
Para qué sirven las gráficas en Excel:

. Para representar gráficamente los datos en Power Point, para una mejor interpretación
. Para representar gráficamente los datos en Excel, para una mejor interpretación
. Para interpretar los datos mas facil en cualquier programa matemático

Mantenimiento de Pc ,mantenimiento de pc. Categorías:matenimiento ,de ,pc. Preguntas:11
LA INFORMATICA ,INFROMATICA APLICADA AL COMERCIO EXTERIOR. Tags:TEST ,INTERNETTEST ,INTERNET. Preguntas:20
Prueba excel básico ,Conocimientos básicos en excel. Categorías:Excel ,básico. Preguntas:10
Test de comptación ,Evaluación de diagnóstico. Tags:master. Preguntas:17
Sistema Operativo Solaris ,En este Test se harán preguntas basadas en la información del Sistema Operativo Solaris como la historia, la definición, entre otras cosas. ¡Buena Suerte! . Categorías:Solaris ,Sistema ,Operativo.. Preguntas:10
diseño-agosto-1 ,Instrucciones: Lee cuidadosamente y selecciona la respuesta correcta. Tags:diseño-agosto-1. Preguntas:10
Evaluación Diagnostica 4° Grado ,Examen para saber los conocimientos de cuarto grado de primaria. Categorías:Examen ,para ,saber ,los ,conocimientos ,de ,cuarto ,grado ,primaria. Preguntas:20
diseño-agosto ,Lee cuidadosamente y contesta correctamente. Tags:diseño-agosto. Preguntas:18
Todo Sobre Excel ,Empezemos.... Categorías:Excel ,Informatica. Preguntas:10
PowerPoint ,aqui probare tus conocimientos Empezemos.... Tags:Microsoft. Preguntas:10
formulas, funciones e historia ,las sintaxis son formulas que nos sirven para buscar un resultando, que se aplica en excel. Ellas tienen diferentes funciones, ya que hay miles de formulas que podemos utilizar, como la de suma y residuo, etc. la historia la vemos en el área de i. Categorías:historia ,excel ,avances ,tecnológicos ,sintaxis ,formulas ,funciones. Preguntas:10
Informatica-Sep-I-B ,CONTESTA CORRECTAMENTE. Tags:Informatica-Sep-I-B. Preguntas:15

Crea tu propio test gratis




Comentarios

Hacertests.com no se hace responsable del contenido publicados por los usuarios
Usamos cookies para personalizar los anuncios e analizamos Tráfico para mejorar nuestros contenidos.Compartimos esta información con google analytics, adsense y google+. Nuestra web y Google usa dicha información para dar mejores servicios Ok   Usos de cookies google