crear test y exámenes   Fast quiz maker   creare esami e test online   Criar teste e exames online
Hacer tests y exámenes on-line
 

ver comentarios

InformáticaEVALUACION DE TECNOLOGIA E INFORMATICA

TEST EVALUATIVO DE TECNOLOGIA E INFORMATICA TERCER PERIODO

2. La raíz cúbica de 27, en la posición C3; requiere de la siguiente fórmula:

. a. =(c3)^(0.33) ()
5. Contar. si, nos facilita aplicar un cotejo con una condición en particular ( )

. Selección única
. Se tiene el siguiente cuadro de datos.
. A B C
. CODIGO SALARIO ST
1239 733700 52500

. Para calcular el Subsidio de Transporte se debe tener en cuenta que si el salario es inferior e igual a dos (2) salarios mínimos recibe $52,500; de lo contrario $0.
4. =si(B2<461500+461500;0;52500)

. En una hoja de cálculo se tiene los siguientes datos:
. HOY ES 05/12/2008
. LA HORA Y FECHA 05/12/2008 15:51
4. =Si(ESERROR;V:F)

. Seleccione solo una respuesta
5. Para determinar cuántas encuestas se obtuvieron de la ciudad de BOGOTA en la celda D10, se aplica la siguiente fórmula:

. a. =si(B2:B10=”BOGOTA”;CONTAR(B2:B10);0)
. b. =contar.si(B:B;”BOGOTA”)
. c. =contar.si(B:B;BOGOTA)
. d. =contar.si(“B:B”;BOGOTA)
. e. No aplica ninguna
6. Para buscar el nombre de la ciudad por medio del número de la encuesta, en la celda D13; aplicamos:

. a. =BUSCARV($C$13;$A$1:$B$10;2;0)
. b. =BUSCAR($C$13;$A$1:$B$10;1;0)
. c. =BUSCARV($C$13;$A$1:$B$10;2)
. d. =BUSCARV($C$13;$A$1:$B$10;2;1)
. e. No aplica ninguna
7. Escriba las funciones para determinar una ayuda escolar de $150.000 para los Habitantes de Armenia y el total de la ayuda entregada

. COMPLETE LAS SIGUIENTES FRASES
. Para determinar si un número es par o impar; aplico las funciones:
. Para condicionar si el estrato es inferior a 3 y el número de hijos es superior a 4; se le entrega una ayuda escolar de $50,0000 por cada hijo, La fórmula ideal es:
. Para graficar un consolidado de datos; utilizamos el tipo de gráfico_ o

EXAMEN DIAGNOSTICO PRIMEROS AÑOS ,El alumno de nuevo ingreso contestará las preguntas de acuerdo al conocimiento adquirido o previo en el uso de las Tecnologías de la Información y Comunicación.. Tags:BRASIL ,122. Preguntas:11
Mantenimiento de computadoras ,examen de conocimiento en el proceso de mantenimiento de computadores. Categorías:pc ,mantenimiento ,computadoras ,. Preguntas:19
Storage ,Evaluemos cuanto sabes de storage. Tags:Storage. Preguntas:10
EXAMEN DE COMPUTACIÓN 10º EGB. PROF. FRANKLIN ARMIJOS ,SEGUNDO PARCIAL FECHA : 05/82015 *Selecciona la respuesta correcta*. Categorías:EXAMEN ,DE ,COMPUTACIÓN ,10º ,EGB. Preguntas:6
Funciones especiales ,Estructuras de Repetición. Tags:variables. Preguntas:15
EXCEL N1 ,PRUEBA DE CONOCIMIENTO EXCEL BASICO. Categorías:EXCEL ,N1. Preguntas:20
MONITORES LCD-LED ,Evaluación sobre los conceptos básicos acerca de un monitor LCD o LED. Tags:LCD. Preguntas:10
CURSO INEM ,CURSO INEM. Categorías:INFO. Preguntas:92
Examen ,LAboratorio. Tags:compu. Preguntas:10
TALLER DE INFORMATICA 2015 ,ES UN TEST DE EVALUACION PARA LA ACTIVIDAD DE TALLER DE INFORMATICA DE UN NIVEL PRINCIPIANTE Y MEDIO PARA EVALUAR LA PRODUCTIVIDAD DEL MISMO EN LOS JOVENES EN EL PASADO TRIMESTRE.. Categorías:TALLER ,DE ,INFORMATICA ,2015. Preguntas:29
LA ENSAMBLAJE ,Preguntas de las partes internas y ensamblaje de la trjeta madre. Tags:Cuestionario. Preguntas:10
INTRODUCCION A LOS MONITORES ,Permite evaluar los conocimientos básicos acerca de los monitores. Categorías:MONITORES ,INTRODUCCION. Preguntas:10

Crea tu propio test gratis




Comentarios

Hacertests.com no se hace responsable del contenido publicados por los usuarios
Usamos cookies para personalizar los anuncios e analizamos Tráfico para mejorar nuestros contenidos.Compartimos esta información con google analytics, adsense y google+. Nuestra web y Google usa dicha información para dar mejores servicios Ok   Usos de cookies google