crear test y ex├ímenes   Fast quiz maker   creare esami e test online   Criar teste e exames online
Hacer tests y exámenes on-line
 

ver comentarios

Informáticaandreitaloorc

test informatica

Para crear una dirección de un sitio en el Internet, puedes:

. A) escribir el URL
. B) hacer clic en el sitio en un email
2.- Un vínculo es:

. A) otra página para encontrar información
. un punto de navegación para ir a otra página
3.- La carpeta de favoritos es donde:

. A) los señaladotes son guardados
. B) los mejores sitios en el Internet están listados
4.- El Internet es una buena forma para:

. A) encontrar direcciones
. B) Comunicar y compartir información
5.- Un motor de búsqueda Meta es?

. A) bueno para buscar información general
. B) una manera para mandar esa búsqueda a varios motores de
6.- Cuando el mouse cambia y es una mano señalando significa:

. A) que hay algo para ver
. B) que hay un vinculo para otra pagina
7.- Es un programa que permite manipular datos numéricos y alfanuméricos dispuestos en forma de tablas. Habitualmente es posible realizar cálculos complejos con fórmulas y funciones y dibujar distintos tipos de gráficas.

. A) Procesador de texto
. B) Hoja de Calculo
8.- Fue la primera hoja de calculo inventada

. A) Lotus 1-2-3
. B) VisiCalc
9.- Cual de las siguientes nombres de la lista no es una hoja de calculo?

. A) Access
. B) Numbers
10.- Es una intersección entre una fila y una columna:

. A) Rango
. B) Celda
11.- Son un conjunto de celdas y estas pueden ser continuas y discontinuas:

. A) celda
. B) rango
12.- Es una aplicación para manejar hojas de cálculos creado por Microsoft:

. A) calc
. B) excel
13.- Toda formula en Excel debe iniciar con:

. A) ( )
. B) =
14.- La extensión para office 2007 de excel es:

. A) XLS
. B) XLSX
15.- Formula que permite sumar los valores desde la celda A1 hasta la celda A33.

. A) =(A1:A33)
. B)=SUMA(A1:A33)
16.- Formula que permite calcular el numero que mas se repite en un rango:

. A) =MODA(C22:C80)
. =PROMEDIO(B2:B52)
17.- Sintaxis de la función que comprueba si se cumple una condición, si esta se cumple dara como resultado un valor verdadero o falso segun corresponda:

. A)=SI(Condición,Verdadero,Falso)
. B) SI(Condición,Verdadero,Falso)
18.- ¿Que significa los simbolos ###### en Excel?

. A) Que la formula esta mal escrita
. B) El resultado no cabe en ese ancho
19.- Un estudiante utilizo la formula de la MODA en un rango de celdas de B9 hasta B35 y le salio como resultado N/A. ¿Que significa este resultado?

. A) La formula esta mal aplicada
. B) No hay valores que se repitan
20.- Formula que calcula el Promedio de un rango

. A) =(A1+A2+A3+A4+A5+A6+A7+A8)/8
. B) =PROMEDIO(A1:A8)

LA INFORMATICA EN LA ADMINISTRACIÓN ,EVALUACION DE LA INFORMATICA APLICADA A LA ADMINISTRACION DE EMPRESAS. Tags:ADMON. Preguntas:21
MARIA MAGDALENA CEDENO VERA 7 SEMESTRE ,EL PRESENTE TRABAJO SE TRATA DE LA REALIZACION DE UN TEST DE INFORMATICA APLICADA A LAS EMPRESAS. Categorías:MARIA ,MAGDALENA ,CEDENO ,VERA. Preguntas:20
1 Martha Chávez ,Enrriquece tus conocimientos con la informática administrativa. Tags:jyv. Preguntas:20
Analisis y Diseño de Sistemas ,Instituto Franklin D. Roosevelt Reposicion de Prueba de Analisis y Diseño del III Periodo Prof. Joao Paolo Garcia. Categorías:prueba. Preguntas:10
Software para Oficinas ,Examen diagnostico.. Tags:informatica ,software ,examen ,diagnostico. Preguntas:15
COMPUTACION FINAL 2011 CRUXCOM,P ,este examen es parte del programa de estudios de sistemas computacionales y parte del diseño grafico. 69627 bal. Categorías:Computacion ,Avanzada. Preguntas:23
Diagnostico de Informática ,Cuestionario de evaluación para alumnos de nivel preparatoria acerca de los conocimientos generales de informática, ofimática y tecnología.. Tags:Cuestionario ,Evaluación ,conocimientos ,Informatica. Preguntas:16
Liceo San Luis - Prueba de Informática 4°año ,IMPORTANTE colocar NOMBRE Y APELLIDO en cuadro de diálogo al enviar la prueba por mail a joycebelkydls@gmail.com Todos los intentos son registrados. ¡BUENA SUERTE! Prof. Joyce De Los Santos. Categorías:Procesador ,textos. Preguntas:12
EVALUACION INFORMATICA ,El objetivo del presente test es evaluar los conocimientos del aprendiz correspondientes a la Unidad No. 1 . Tags:Conocimientos ,Basicos ,Informatica. Preguntas:10
EL internet ,esta evaluacion nos servira para medir el nivel de aprendisaje adquirido al momento de pasar este curso virtual. Categorías:Internet. Preguntas:10
Redes y Topologias ,tipo de redes, y la clasificacion de las topologias. Tags:Redes ,Internet. Preguntas:13
Test para Rango ,Este test es para saber cuanto sabes y poder calificarte como posible administrador, moderador, supervisor, habbo guia e incluso exress. Segun los resultados podras ser: - 90% de asciertos = admin - 80% de asciertos = mod - 70% de asciertos = superv . Categorías:Cuanto ,sabes ,Holos. Preguntas:7

Crea tu propio test gratis




Comentarios

Hacertests.com no se hace responsable del contenido publicados por los usuarios
Usamos cookies para personalizar los anuncios e analizamos Tráfico para mejorar nuestros contenidos.Compartimos esta información con google analytics, adsense y google+. Nuestra web y Google usa dicha información para dar mejores servicios Ok   Usos de cookies google