crear test y exámenes   Fast quiz maker   creare esami e test online   Criar teste e exames online
Hacer tests y exámenes on-line
 

ver comentarios

InformáticaEvaluacion LoGo

Sólo una respuesta es válida por pregunta. Haz clic en la respuesta que consideres correcta.

Para hacer avanzar a la tortuga hacia adelante el comando correcto es:

. AV + 100
. AR + 100
. Av 100
Borra la pantalla y devuelve a la tortuga al centro de la pantalla (vuelve al origen)

. mt
. bp
. sl
para subir el ”lapiz”. y la tortuga no deje trazo tras ella (no dibuja) cuando se desplaza. cual es su comando?

. sl
. Sube lapiz
. bl
gd 90

. La tortuga gira hacia abajo el angulo indicado
. La tortuga gira a la derecha el angulo indicado
. La tortuga gira a la izquierda el ´angulo indicado
Para dibujar el cuadrado de la figura, se debe escribir:

. repite 4 [ av 200 gd 90 ]
. avanza 200 giraderecha 90 x 2
. Ninguna de las anteriores
Para crear un triangulo se debe escribir:

. repite 4 [ av 180 gd 120 ]
. repite 3 [ av 180 gd 120 ]
. repite 3 [ av 10 gd 45 ]
que es RE?

. Repite el numero de veces los movimientos
. REpresenta la tortuga su identidad
. Hace retroceder a la tortuga el numero de pasos indicado
Para desplazar a la tortuga sobre la pantalla, se utilizan ordenes predefinidas
Ellas se llaman:

. Comandos
. Primitivas
. Ejecutores
repite 4 [ av 200 gd 90 ] es un comando para crear

. Un Rectangulo
. Un Triangulo
. Un Cuadrado
Las primitivas básicas permiten controlar a la tortuga.

. Cierto
. Falso

Internet ,Test de Internet . Categorías:Test ,de ,Internet. Preguntas:26
Evaluacion final curso basico computadores ,Verificar los conocimientos adquiridos durante el curso básico de computadores. Tags:Evaluación ,Informatica ,Basica. Preguntas:15
Test sobre internet ,Test de conocimiento sobre el internet. Categorías:Internet ,UAEH ,comercio ,exterior ,informática.. Preguntas:20
examen ADS1 ,EXAMEN PRIMER PARCIAL DE CUH. Tags:ANALISIS ,DE ,SISTEMA. Preguntas:12
examen ads 1 ,examen del primer parcial del cuh. Categorías:analisis ,sistemas. Preguntas:10
Acerca de internet ,El siguiente test es para darnos cuenta que tanto sabemos acerca de internet.. Tags:Internet. Preguntas:20
Repaso de 1ro ,Operador Office. Categorías:Microsoft ,Office. Preguntas:11
Internet ,Sirve para ampliar tus conocimientos. Seleccione la respuesta correcta. Tags:Comercio ,Exterior ,UAEH. Preguntas:20
Internet ,Test sobre el Internet. Categorías:Test ,Internet. Preguntas:20
INTERNET ,TEST SOBRE LA INTERNET. Tags:INTERNET. Preguntas:21
Multimedia Historia ,Olman David Suarez Losada Nicolas David Herrera Agudelo. Categorías:Multimedia ,Historia. Preguntas:10
Primer Parcial - Sistemas de Información ,Parcial de sistemas de Información Contaduría Pública USTA. Tags:Sistemas ,de ,Información ,I. Preguntas:10

Crea tu propio test gratis




Comentarios

Hacertests.com no se hace responsable del contenido publicados por los usuarios
Usamos cookies para personalizar los anuncios e analizamos Tráfico para mejorar nuestros contenidos.Compartimos esta información con google analytics, adsense y google+. Nuestra web y Google usa dicha información para dar mejores servicios Ok   Usos de cookies google