crear test y ex├ímenes   Fast quiz maker   creare esami e test online   Criar teste e exames online
Hacer tests y exámenes on-line
 

ver comentarios

InformáticaOffice

Teste de conocimiento basico de Office

1.- ¿ES UNA HOJA DE CÁLCULO QUE PERMITE TRABAJAR CON TABLAS DE DATOS, GRÁFICOS, BASES DE DATOS, MACROS, Y OTRAS APLICACIONES AVANZADAS?

. Microsoft Excel
. Microsoft Word
. Macro Excel
. Microsoft Power Poin
¿CUÁL ES LA EXTENSIÓN CON LA QUE SE ALMACENAN LOS ARCHIVOS DE MICROSOFT EXCEL?

. .xls
. .doc
. .ppt
. .mdb
¿ES EL CONJUNTO DE CELDAS SELECCIONADAS VERTICALMENTE EN UNA HOJA DE CÁLCULO QUE SE IDENTIFICAN POR NÚMEROS?

. Filas
. Columnas
. Celdas
. Rango
¿ES UN ARCHIVO CREADO Y ALMACENADO POR MICROSOFT EXCEL?

. Macro
. Boton de Office
. Base de Datos
. Libro de Trabajo
¿CONTIENE EL NOMBRE DEL DOCUMENTO SOBRE EL QUE SE ESTA TRABAJANDO EN ESE MOMENTO?

. Barra de acceso rápido
. Barra de menús
. Barra de Título
. Barra de Office
¿ES UNA TÉCNICA BÁSICA PARA EL ANÁLISIS DE DATOS, LA CUAL ESTA FORMADA POR VALORES Y OPERACIONES MATEMÁTICAS?

. Funciones
. Suma
. Fórmulas
. Productos
¿ES UN MODELO QUE PUEDE SERVIR COMO BASE PARA MUCHAS HOJAS DE CÁLCULO?

. Graficas
. Funciones
. Plantilla
. Celda
¿CON QUÉ SÍMBOLO DEBE INICIAR TODA FUNCIÓN O FÓRMULA EN EXCEL?

. =
. +
. -
. #
¿CÓMO QUEDARA UNA FUNCIÓN SUMA, UTILIZANDO UN RANGO DE B1 A B30?

. =SUMA(B1,B30)
. =SUMA(B1:B30)
. SUMA(B1:B30)
. =SUMA B1,B30
¿ESTA FUNCIÓN NOS DEVUELVE LA FECHA ACTUAL?

. =FECHA()
. =HOY()
. =AHORA()
. =DIA(Núm de serie)
Es la representación de datos, generalmente numéricos , mediante líneas, superficies o símbolos, para ver la relación que esos datos guardan entre si y facilitar su interpretación

. Grafico de Excel
. Macro
. Funcion
. Formula

Conocimientos iniciales ,Primero de los tests de informática básica. Tags:Grupo ,Instba. Preguntas:12
DISEÑO-2-ENERO ,Selecione la respuesta correcta. Categorías:DISEÑO-2-ENERO. Preguntas:15
diseño-enero-1 ,Selecciona la respuesta correcta. Tags:diseño-enero-1. Preguntas:10
periodo-enero ,Evaluación del procesador de Texto. Categorías:periodo-enero. Preguntas:15
TEST INFORMATICO ,Algunas preguntas para saber si estas al día con las nuevas tecnologías. Tags:tic ,informatica. Preguntas:29
so00000 ,sistemas operativos. Categorías:ssoo. Preguntas:16
Examen Final Reparador - CFT Pilar ,Examen Final Reparador - CFT Pilar. Tags:Examen ,Final ,Reparador ,- ,CFT ,Pilar. Preguntas:26
Tipos de Discos Duros ,¿Qué tanto sabes de HDD?. Categorías:HDD ,disco ,duro ,tipos ,etc. Preguntas:15
Test de Informatica Basica. ,En este test, veras 10 preguntas sobre informatica.. Tags:Informatica ,Basica ,Test ,10 ,preguntas ,examen. Preguntas:10
Java_sear ,Esta pequeña evaluación es para conocer los temas aquí tratados fueron claros y que tanto conoces de java y la programación orientada a objetos. Categorías:objetos ,java ,programación ,variables ,dato. Preguntas:10
periodo-diciembre ,Lee cuidadosamente y responde correctamente. Tags:periodo-diciembre. Preguntas:15
servicio al cliente y ventas ,este test es sobre ventas y lo importante que es para el mercado cultivar un buen servicio al cliente . Categorías:servicio ,al ,cliente ,ventas ,clientes ,mercado.. Preguntas:10

Crea tu propio test gratis




Comentarios

Hacertests.com no se hace responsable del contenido publicados por los usuarios
Usamos cookies para personalizar los anuncios e analizamos Tráfico para mejorar nuestros contenidos.Compartimos esta información con google analytics, adsense y google+. Nuestra web y Google usa dicha información para dar mejores servicios Ok   Usos de cookies google